Jump to content

Smoot

Contributors
  • Posts

    70
  • Joined

  • Last visited

  • Days Won

    2

Community Answers

  1. Smoot's post in Error on launch game witch mono on Ubuntu was marked as the answer   
    See what version of Mono you're running. If you straight up use apt to install mono it might give a newer, but not working, version. You need to point to the repo in the below thread to get the right version.
     
    mono --version
     
    Check this thread out.
     
     
  2. Smoot's post in Add Tool Types and Translation EquipTypes was marked as the answer   
    Did you put a comma after the fishing rod line as shovel has?
    Post the snippet after your added tool.
×
×
  • Create New...